好股票网每日提供最新股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-03-12 19:42:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com统计:
  • 相关Tags:
已有次永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com
推 荐0
不推荐0

股票决策主图公式 主图源码 贴图 通信达介绍

好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提示:您正在永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com的是:股票决策主图公式 主图源码 贴图 通信达

红色为试盘拉升线,突破不 了会回踩,突破了牛是大牛,妖股。k线跌到绿色线说明在赶底,再次上穿绿色线可以买入,突破灰色吸筹建仓线可以继续加仓。欢迎评论交流。
AV:=(MA(AMOUNT,3)/MA(V,3))/1000;
H1:=MA(H,3);
O1:=((REF(C,1)+O)/2);
C1:=MA(C,3);
L1:=MA(L,3);
JC:=(2*C1+(C1+H1+L1+O1)/4+O1)/4;
RC:=(2*L1+3*JC)/5;
MAR3:=EMA(RC,3);
STICKLINE(C1>HHV(MAR3,3) AND C1>REF(C1,1) AND HHV(MAR3,3)>REF(HHV(MAR3,3),1) AND LLV(MAR3,3)>=REF(LLV(MAR3,3),1),O1,C1,3,0),COLORRED;
STICKLINE(C1>HHV(MAR3,3) AND C1>REF(C1,1) AND HHV(MAR3,3)>REF(HHV(MAR3,3),1) AND LLV(MAR3,3)>=REF(LLV(MAR3,3),1),L1,H1,0,1),COLORRED;
STICKLINE(C1<REF(C1,1) AND C1<HHV(MAR3,3) AND HHV(MAR3,3)<=REF(HHV(MAR3,3),1),O1,C1,3,0),COLORCYAN;
STICKLINE(C1<REF(C1,1) AND C1<HHV(MAR3,3) AND HHV(MAR3,3)<=REF(HHV(MAR3,3),1),L1,H1,0,1),COLORCYAN;
STICKLINE(LLV(MAR3,3)=MAR3 AND CROSS(C1,LLV(MAR3,3)),O1,C1,3,0),COLORYELLOW;
STICKLINE(LLV(MAR3,3)=MAR3 AND CROSS(C1,LLV(MAR3,3)),L1,H1,0,1),COLORYELLOW;
STICKLINE(HHV(MAR3,3)=MAR3 AND REF(LLV(MAR3,3),1)=REF(MAR3,1),O1,C1,3,0),COLORMAGENTA;
STICKLINE(HHV(MAR3,3)=MAR3 AND REF(LLV(MAR3,3),1)=REF(MAR3,1),L1,H1,0,1),COLORMAGENTA;
STICKLINE(C1<REF(C1,1) AND C1>HHV(MAR3,3),O1,C1,3,0),COLORGREEN;
STICKLINE(C1<REF(C1,1) AND C1>HHV(MAR3,3),L1,H1,0,1),COLORGREEN;
CC:=ABS((2*C1+H1+L1)/4-MA(C1,20))/MA(C1,20);
DD:=DMA(C1,CC);
试盘拉升线:(1+7/100)*DD,COLORRED;
加速赶底线:(1-7/100)*DD,COLORGREEN;
吸筹建仓线:(试盘拉升线+加速赶底线)/2,COLORGRAY;



好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
股票决策主图公式 主图源码 贴图 通信达永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场
相关说明
  • 好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网欢迎用户将网页内容和永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com链接错误,请点击报告错误谢谢!