好股票网每日提供最新股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-03-12 19:43:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com统计:
  • 相关Tags:
已有次永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com
推 荐0
不推荐0

牛股主图源码 通达信 贴图介绍

好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提示:您正在永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com的是:牛股主图源码 通达信 贴图

擒:=(2*CLOSE+LOW+HIGH)/4;
牛:=EMA(擒,40)*0.85;
DI:=EMA(C,12)-EMA(C,13);
DE:=EMA(DI,3);
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
DRAWTEXT(CROSS(DE,DI),H*1.03,'卖出'),COLORGREEN;
拉升:EMA(CLOSE,5),COLORRED;
跟进:EMA(CLOSE,20),COLORGREEN;

DRAWTEXT(CROSS(DI,DE),L*0.94,'买进'),COLORYELLOW;


{}
STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;涨停:=IF(REF(C,1)*1.1-C<0.2 ,1,0);
STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;
STICKLINE(涨停,OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(涨停,H,L,0,0),COLORYELLOW;
{平台启动}

圣:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
灵:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
石:=SMA(灵,13,8);
仙:=CEILING(SMA(石,13,8));
编著:=SMA(圣,21,8);
AABB:=IF(L,CONST(L),DRAWNULL);
平台启动:STICKLINE(仙-编著>75,AABB,AABB*0.95,15,1),COLORYELLOW;
VARZT:=BARSLAST(平台启动);
{}

{原始人实时内外盘主图指标}

买卖盘比▇: 1/DYNAINFO(51),COLORGRAY,NODRAW;
IF(买卖盘比▇ >0.9,买卖盘比▇,DRAWNULL),COLORWHITE,NODRAW;
IF(买卖盘比▇ >1.3,买卖盘比▇,DRAWNULL),COLORRED,NODRAW;


DRAWTEXT_FIX(1,0.5,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.51,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.52,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.53,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.54,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.55,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.56,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.57,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.58,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(买卖盘比▇ >0.5,0.5,0,0,'▇'),COLORLIGREEN;
DRAWTEXT_FIX(买卖盘比▇ >0.6,0.51,0,0,'▇'),COLORLIGREEN;
DRAWTEXT_FIX(买卖盘比▇ >0.7,0.52,0,0,'▇'),COLORLIGREEN;
DRAWTEXT_FIX(买卖盘比▇ >0.75,0.53,0,0,'▇'),COLOR00CCFF;
DRAWTEXT_FIX(买卖盘比▇ >0.8,0.54,0,0,'▇'),COLOR00CCFF;
DRAWTEXT_FIX(买卖盘比▇ >0.85,0.55,0,0,'▇'),COLOR00CCFF;
DRAWTEXT_FIX(买卖盘比▇ >0.9,0.56,0,0,'▇'),COLOR000066;
DRAWTEXT_FIX(买卖盘比▇ >0.95,0.57,0,0,'▇'),COLOR000066;
DRAWTEXT_FIX(买卖盘比▇ >1,0.58,0,0,'▇'),COLOR000066;
DRAWTEXT_FIX(1,0.56,0,0,' 9'),COLORBLACK;

DRAWTEXT_FIX(1,0.6,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.61,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.62,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.63,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.64,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.65,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.66,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.67,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.68,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(买卖盘比▇ >1.05,0.6,0,0,'▇'),COLORGREEN;
DRAWTEXT_FIX(买卖盘比▇ >1.1,0.61,0,0,'▇'),COLORGREEN;
DRAWTEXT_FIX(买卖盘比▇ >1.15,0.62,0,0,'▇'),COLORGREEN;
DRAWTEXT_FIX(买卖盘比▇ >1.2,0.63,0,0,'▇'),COLORYELLOW;
DRAWTEXT_FIX(买卖盘比▇ >1.25,0.64,0,0,'▇'),COLORYELLOW;
DRAWTEXT_FIX(买卖盘比▇ >1.3,0.65,0,0,'▇'),COLORYELLOW;
DRAWTEXT_FIX(买卖盘比▇ >1.4,0.66,0,0,'▇'),COLORRED;
DRAWTEXT_FIX(买卖盘比▇ >1.5,0.67,0,0,'▇'),COLORRED;
DRAWTEXT_FIX(买卖盘比▇ >1.6,0.68,0,0,'▇'),COLORRED;
DRAWTEXT_FIX(1,0.65,0,0,' 7'),COLORBLACK;
{强庄}
快线:=EMA(C,7)-EMA(C,21),LINETHICK2,COLORRED;


慢线:=MA(快线,4),COLORGREEN,LINETHICK2;

数值:=EMA((0.668*REF(快线,1)+0.333*快线),1),COLORSTICK;

X1:=V/SUM(V,13);

X2:=DMA(C,X1);

X3:=(C-X2)/X2*40;

L2:=MA(AMOUNT/(100*V),13);

CYS13:= (C-L2)/L2*100;

做多:=IF(快线>=数值,快线,数值);

做空:=IF(数值-快线,数值,快线);

强庄:STICKLINE(CYS13>4,L-0.22,L-0.35,2.5,0),COLORYELLOW;


 





好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
牛股主图源码 通达信 贴图永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场
相关说明
  • 好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网欢迎用户将网页内容和永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com链接错误,请点击报告错误谢谢!