好股票网每日提供最新股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-04-16 10:44:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com统计:
  • 相关Tags:
已有次永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com
推 荐0
不推荐0

同花顺筹码趋势副图指标 源码介绍

好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提示:您正在永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com的是:同花顺筹码趋势副图指标 源码

M:=34;
RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
RSV1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
主力筹码:SMA(RSV,3,1),colorred;
RSV2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
散户筹码:SMA(RSV2,5,1),colorgreen;
天堂线:80,COLOR00FF00,DOTLINE;
地狱线:20,COLORFF6600,DOTLINE;
DRAWTEXT(COUNT(主力筹码>散户筹码,5)>2 AND CROSS(散户筹码,主力筹码) AND 主力筹码>60,散户筹码,'空'),colorgreen;
DRAWTEXT(COUNT(主力筹码<散户筹码,5)>2 AND CROSS(主力筹码,散户筹码) AND 主力筹码<40,散户筹码,'多'),colorred;
DRAWICON(COUNT(主力筹码>散户筹码,5)>2 AND CROSS(散户筹码,主力筹码) AND 主力筹码>60,天堂线,2);
DRAWICON(COUNT(主力筹码<散户筹码,5)>2 AND CROSS(主力筹码,散户筹码) AND 主力筹码<40,地狱线,1);
上标:=COUNT(主力筹码>86 AND 散户筹码>83,4);
下标:=COUNT(主力筹码<14 AND 散户筹码<17,4);
STICKLINE(主力筹码>86 AND 散户筹码>83 AND REF(主力筹码,1)<REF(散户筹码,1) AND 主力筹码>散户筹码*0.965,94,99,8,1),colorgreen;
STICKLINE(主力筹码<14 AND 散户筹码<17 AND REF(主力筹码,1)>REF(散户筹码,1) AND 主力筹码<散户筹码*1.035,10,1,8,1),COLORFF00FF;



好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺筹码趋势副图指标 源码永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场
相关说明
  • 好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网欢迎用户将网页内容和永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com链接错误,请点击报告错误谢谢!