好股票网每日提供最新股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-04-16 10:47:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com统计:
  • 相关Tags:
已有次永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com
推 荐0
不推荐0

同花顺主力进场主力轨迹副图源码介绍

好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提示:您正在永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com的是:同花顺主力进场主力轨迹副图源码

N1:=9;N2:=5;
MTM:=C-REF(C,1);
主力轨迹:100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1),colorwhite;
MAZL:MA(主力轨迹,N2),coloryellow;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLOR000055;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000077;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.1,0 ),COLOR000099;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,1.5,0 ),COLOR0000BB;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.9,0 ),COLOR0000DD;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.3,0 ),COLOR0000FF;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),color000079,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0 ),COLOR000079;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000093;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.1,0 ),COLOR0000C6;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,1.5,0 ),COLOR4A4AFF;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.9,0 ),COLOR7D7DFF;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.3,0 ),COLORAAAAFF;
VAR21:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MIN(HIGH-VAR1,0),10,1);
VAR31:=EMA(VAR21,10);
VAR41:=HHV(HIGH,33);
VAR51:=EMA(IF(HIGH>=VAR41,VAR31,0),3);
主力拉高:IF(VAR51<REF(VAR51,1),VAR51,0),coloryellow,NODRAW;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,3,0 ),color005555;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,2.6,0),COLOR007777;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,2.1,0),COLOR009999;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,1.5,0),COLOR11BBBB;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,0.9,0),COLOR33DDDD;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,0.3,0),COLOR55FFFF;
出货:IF(VAR51>REF(VAR51,1),VAR51,0),colorcyan,NODRAW;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,3,0 ),colorcyan;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,3,0),COLOR555555;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,2.6,0),COLOR777777;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,2.1,0),COLOR999999;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,1.5,0),COLORBBBBBB;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,0.9,0),COLORDDDDDD;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,0.3,0),COLORFFFFFF;



好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺主力进场主力轨迹副图源码永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场
相关说明
  • 好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网欢迎用户将网页内容和永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com链接错误,请点击报告错误谢谢!