好股票网每日提供最新股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-06-13 08:37:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:4.00 KB
  • 解压密码:goodgupiao
  • 永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com统计:
  • 相关Tags:
已有次永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com
推 荐0
不推荐0

猎手8号 金钻指标 副图/选股预警介绍

好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提示:您正在永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com的是:猎手8号 金钻指标 副图/选股预警

HJ_1:=MA(CLOSE,5);
HJ_2:=MA(CLOSE,10);
HJ_3:=MA(CLOSE,20);
HJ_4:=MA(CLOSE,60);
HJ_5:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
HJ_6:=SMA(HJ_5,3,1);
HJ_7:=SMA(HJ_6,3,1);
HJ_8:=3*HJ_6-2*HJ_7;
HJ_9:=HJ_8>REF(HJ_8,1) AND REF(HJ_8,2)>REF(HJ_8,1) AND HJ_8<=REF(HJ_8,2);
HJ_10:=REF(CLOSE<OPEN,1) AND CLOSE<REF(OPEN,1);
HJ_11:=REF(CLOSE,1);
HJ_12:=REF(CLOSE,2);
HJ_13:=CLOSE>HJ_11 AND HJ_11<HJ_1 AND HJ_11<HJ_2 AND HJ_11<HJ_3 AND HJ_11<HJ_4;
HJ_14:=HIGH>HJ_1 AND LOW>=REF(LOW,1) AND REF(CLOSE,1)>REF(LOW,1);
HJ_15:=CAPITAL/1000000*CLOSE<=180;
HJ_16:=ATAN((HJ_1/REF(HJ_1,1)-1)*100)*180/3.1416;
HJ_17:=REF(CROSS(HJ_1,CLOSE),1);
HJ_18:=CLOSE>OPEN AND HJ_11<REF(OPEN,1) AND REF(CLOSE,2)>REF(OPEN,2) AND REF(CLOSE,3)<REF(OPEN,3) AND REF(CLOSE,4)>REF(OPEN,4) AND REF(CLOSE,5)<REF(OPEN,5);
HJ_19:=CROSS(REF(HJ_3,3),REF(HJ_1,3)) AND CROSS(REF(HJ_3,2),REF(HJ_2,2));
HJ_20:=(HIGH-LOW)/REF(CLOSE,1)*100;
HJ_21:=HIGH>HJ_2 AND HIGH>HJ_3 AND HIGH>HJ_1 AND HIGH>HJ_4 AND LOW<HJ_2 AND LOW<HJ_3 AND LOW<HJ_1 AND LOW<HJ_4;
HJ_22:=COUNT(HJ_21,2)!=2;{好股票WWW.GOODGUPIAO.COM}
HJ_23:=RANGE(REF(HJ_20,1),12.94,12.96);
HJ_24:=CROSS(CLOSE,HJ_1) AND CROSS(CLOSE,HJ_2) AND CROSS(CLOSE,HJ_3) AND OPEN=HIGH AND OPEN<REF(CLOSE,1);
HJ_25:=RANGE(REF(HJ_6,1),30.02,30.040001);
HJ_26:=RANGE(REF(HJ_8,1),28.84,28.860001);
HJ_27:=RANGE(REF(HIGH-LOW,1),1.51,1.53);
HJ_28:=LAST(CLOSE<OPEN,6,4) AND REF(CLOSE,3)>REF(OPEN,3) AND LAST(CLOSE<OPEN,2,0) AND CLOSE<REF(OPEN,3);
HJ_29:=NOT(HJ_18) AND NOT(HJ_19) AND NOT(HJ_23) AND NOT(REF(HJ_24,1)) AND NOT(HJ_25) AND NOT(HJ_26);
XG:HJ_9 AND HJ_10 AND HJ_13 AND HJ_16>(-40) AND HJ_14 AND COUNT(HJ_17,2)>=1 AND HJ_17 AND HJ_15 AND HJ_29 AND HJ_22;



好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
猎手8号 金钻指标 副图/选股预警永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场
相关说明
  • 好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网欢迎用户将网页内容和永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com链接错误,请点击报告错误谢谢!