好股票网每日提供最新股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-10-11 10:00:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com统计:
  • 相关Tags:
已有次永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com
推 荐0
不推荐0

K线密码主图指标 源码 通达信介绍

好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提示:您正在永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com的是:K线密码主图指标 源码 通达信

CP1:HHV(HIGH,60),COLORYELLOW;
CP2:HHV(CLOSE,1),COLORWHITE;
底部支撑:LLV(LOW,60),COLOR6666FF;
(EMA(CLOSE,240)) * 0.75,LINETHICK3,COLORRED;
A1:=MA(CLOSE,5);
A2:=MA(CLOSE,30);
铁底:(EMA(CLOSE,240)) * 0.75,COLORYELLOW;
『强势』:DRAWTEXT((A1 > A2),A2,'↑'),COLORRED;
『弱势』:DRAWTEXT((A1 <= A2),A2,'↓'),COLORGREEN;
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
A5:=CROSS(A3,A4);
DRAWICON(A5,(HIGH * 1.04),2);
DRAWTEXT(A5,(HIGH * 1.06),'小心下滑'),COLORWHITE;
A6:=CROSS(A1,A2);
DRAWICON((A6 AND (CLOSE < (EMA(CLOSE,240)) * 0.75)),(LOW - (LOW * 0.04)),1);
DRAWTEXT((A6 AND (CLOSE < (EMA(CLOSE,240)) * 0.75)),(LOW - (LOW * 0.05)),'←中底买 '),COLORRED;
A7:=((CLOSE - OPEN) / (REF(CLOSE,1))) > 0.08;
DRAWTEXT((FILTER(A7,1)),(LOW * 0.99),'追'),COLORYELLOW;
DRAWTEXT((CROSS(底部支撑,(EMA(CLOSE,240)) * 0.75)),(LOW - (LOW * 0.02)),'小底'),COLOR00FFCC;
DRAWTEXT(((MONTH = 7) AND (DAY = 28)),(底部支撑 - (底部支撑 * 0.02)),'仿《操盘密码3.0》'),COLORWHITE;


 


好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
K线密码主图指标 源码 通达信永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场
相关说明
  • 好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网欢迎用户将网页内容和永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com链接错误,请点击报告错误谢谢!