好股票网每日提供最新股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-11-08 10:23:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com统计:
  • 相关Tags:
已有次永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com
推 荐0
不推荐0

通达信股道力度副图指标 源码介绍

好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提示:您正在永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com的是:通达信股道力度副图指标 源码

N1:=6;N2:=2;N3:=3;
STICKLINE(18,100,0.1,999,0)COLORYELLOW;
STICKLINE(18,-100,-0.9,999,0)COLORYELLOW;
STICKLINE(18,79.5,80.5,9,0)COLORRED;
STICKLINE(18,89.5,90.5,9,0)COLORRED;
STICKLINE(18,49.5,50.5,2,0)COLOR205AA7;
Q1:=(HHV(H,21)-C)/(HHV(H,21)-LLV(L,21))*100;
Q2:=(C-LLV(L,21))/(HHV(H,21)-LLV(L,21))*100;
Q3:=Q2-Q1;
扩张力:=IF((SMA((SMA((CLOSE-LLV(LOW,9))/(
HHV(HIGH,9)-LLV(LOW,9))*100,3,1)),3,1)-
SMA(((HHV(HIGH,9)-CLOSE)/(HHV(
HIGH,9)-LLV(LOW,9))*100-70),9,1))>100,(
SMA((SMA((CLOSE-LLV(LOW,9))/(
HHV(HIGH,9)-LLV(LOW,9))*100,3,1)),3,1)-
SMA(((HHV(HIGH,9)-CLOSE)/(HHV(
HIGH,9)-LLV(LOW,9))*100-70),9,1))-100,0)*2,
STICK,COLOR7388C1,LINETHICK2;
STICKLINE(扩张力<REF(扩张力,1)AND 扩张力>0,0,扩张力,0,0)COLORFF2818;
STICKLINE(扩张力>REF(扩张力,1)AND 扩张力>0,0,扩张力,0,0)COLORRED;
STICKLINE(扩张力<REF(扩张力,1)AND 扩张力>0,0,-扩张力,0,0)COLORFF2818;
STICKLINE(扩张力>REF(扩张力,1)AND 扩张力>0,0,-扩张力,0,0)COLORRED;
地心引力:=SMA(MAX(C-(REF(C,1)),0),7,1)/SMA(ABS(C-(REF(C,1))),7,1)*100,COLOR0066FF;
STICKLINE( CROSS(地心引力,80),-93,-98,1,1)COLOR00FF00;
STICKLINE( CROSS(80,地心引力),-93,-98,1,1)COLORMAGENTA;
弱市黑洞:STICKLINE(HHV(MA(Q3,5),5)>44
AND (C=HHV(C,10) OR H=HHV(H,10)),93,98,1,1)COLORBLACK,COLORD19275;
正股道:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-
LLV(LOW,27))*100,5,1)-2*SMA
(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-
LLV(LOW,27))*100,5,1),3,1)COLORBLACK,LINETHICK1;
负股道:-(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-
LLV(LOW,27))*100,5,1)-2*SMA
(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-
LLV(LOW,27))*100,5,1),3,1))COLORBLACK,LINETHICK1;
RSV:=(((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100);
K:=(POW(SMA(RSV,N2,1),5) / POW(10,8));
D:=(POW(SMA(RSV,N3,1),5) / POW(10,10));
正短波:((K+ D) / 2)COLOR7388C1,LINETHICK1;
负短波:-((K+ D) / 2)COLOR7388C1,LINETHICK1;


 


好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信股道力度副图指标 源码永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场
相关说明
  • 好股票软件永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com网欢迎用户将网页内容和永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com澳门永利网上赌场转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现永利在线娱乐场_永利网上赌场_澳门永利网上赌场_v012.com链接错误,请点击报告错误谢谢!